Ir para conteúdo
Growroom
sovnhgard

Pontos amarelos nas folhas

Recommended Posts

Fala galera, blz?

Todas as plantas q eu cultivei até hoje apareceram esses pontinhos amarelos nas folhas. 

Ate hoje não consegui descobrir o que pode ser. Nunca vi nenhum tipo de praga em minhas plantas, e não me parece ser um overfert, já que meu solo é bem "light" e não a fertilizei ainda. Ta difícil manter a temperatura abaixo dos 29 graus no grow por causa do verão, então penso que possa ser stress de calor, porém uma outra planta minha apresentou isso na época do frio, em q o grow ficava em 23 graus, então estou meio que descartando essa possibilidade.

Estou preocupado pq todas as folhas que apresentaram isso acabam secando e morrendo,  e a planta tem um crescimento mais lento. A foto em questão é de uma planta com 15 dias que está com o crescimento lento.

 Gostaria de tentar entender o que pode estar causando isso para poder evitar no futuro, se alguém tiver uma experiência para compartilhar eu agradeço! 

 

 

IMG-20190110-WA0003.jpg

IMG-20190110-WA0002.jpg

Compartilhar este post


Link para o post
Compartilhar em outros sites

salve! não sei se é a resolução da foto mas pra mim a planta parece normal e saudavel! ja que vc nao usou fert, eu nao me preocuparia nao. Na duvida manda um flush na terra, ja fiz overfert nas minhas e consegui salvar com flush!

 

espero ter ajudado

Compartilhar este post


Link para o post
Compartilhar em outros sites
21 horas atrás, Tears4Fears disse:

sovnhgard, qual é a composição do solo light que você usa e qual é o setup do seu cultivo?

Opa, esse solo é um mix q eu comprei do mercado livre, segundo o vendedor ele tem nutrientes suficiente pra 2 meses. Se não me engano é composto por turfa e perlita. Já havia usado esse solo algumas vezes e achei ele muito bom, não tive problema com over. Só precisei fertilizar depois de 2 meses, e todas foram q uma beleza nele.

Tenho 1 lâmpada led Ufo de 300W e 2 COB de 50W cada. 3 coolers médio, 1  de exaustão e 2 ventilando. Tudo isso em um guarda roupa velho meu, não sei o tamanho ao certo mas consigo cultivar 2 plantas ao msm tempo no maximo. Meus fertilizantes são: sensi grow, sensi Bloom e big bud.

  Essa planta da foto está com um crescimento muito lento, ela tem 20 dias de vida e com uma estatura muito baixa, eu diria uns 10 cm no máximo, e as folhas são beem pequenas. Apesar de tudo isso, essas manchas da foto não se espalharam, e as folhas tem um verde bem vivido e bonito.

  Me parece que o problema está nas raízes, já que até os 11 dias de idade o caule estava bem fraco, mal sustentava a planta, e parecia q o sistema radicular dela estava fraco. Na foto vc pode ver como o caule entortou.

Qualquer tipo de ajuda seria muito bem vinda. Estou fazendo o máximo para cuidar dessa planta, é uma Tangerine Dream e muito valiosa pra mim

 

IMG-20190114-WA0001.jpg

IMG-20190114-WA0004.jpg

Compartilhar este post


Link para o post
Compartilhar em outros sites
21 horas atrás, Trippy disse:

salve! não sei se é a resolução da foto mas pra mim a planta parece normal e saudavel! ja que vc nao usou fert, eu nao me preocuparia nao. Na duvida manda um flush na terra, ja fiz overfert nas minhas e consegui salvar com flush!

 

espero ter ajudado

Salve mano! Tenho q diminuir bastante a resolução das fotos pra pode postar aqui, aí fica difícil mesmo de enxergar. 

Como eu respondi o amigo ali em cima, esses pontos amarelos acabaram não se espalharam e não tive problemas com isso. Só mesmo a questão dela estar com desenv lento e as folhas bem pequenas, me parece problema com as raizes!

 

  • Like 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

sovnhgard, o substrato é composto de turfa e perlita, mas não tem fonte de N sólida?

Plantas anãs são resultado de carência de fonte de Nitrogênio.

O problema também pode estar relacionado com o PH do solo...

Você tem a embalagem do substrato para checar as informações sobre o EC e o PH?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Opa,

Esse substrato é o automatic da tropikali, as especificações dele: 

"Misturas apropriadas de substratos vegetais , turbas, fibras, estercos fermentados , substâncias humínicas, vitaminas, aminoácidos, micorizas, carbono, perlita expandida e vermiculita."

Cálcio – 0,79 / Cobre – 0,004 / Ferro – 2,2 / Fósforo – 0,31 / Magnésio – 1,2 / Manganês – 0,04 / Nitrogênio – 0,41 / Potássio – 0,36 / Zinco – 0,007

Ph – 6,6 / Umidade – 52%

  Me ocorreu q por esse substrato estar guardado a um bom tempo (6 meses), ele acabou juntado umidade e vi alguns insetos nele, e minhocas. Medi o PH da terra somente uma vez, deu algo em torno de 6,7. Não me parece ser PH pois ela não apresenta nenhuma deficiência, tem um verde bem bonito.

 Ontem eu transplanei ela para um novo substrato orgânico que eu acredito ser bom. Ph em 6.3 e EC 0,7.

Infelizmente um torrao de terra se desprendeu das raízes ao transplantar, e acabou quebrando um pedaço da raiz. Aparentemente ela está se recuperando bem.

Compartilhar este post


Link para o post
Compartilhar em outros sites

sovnhgard, dependendo do tamanho do dano, o rompimento das raízes poderá refletir no crescimento ou no murchamento de folhagens... o substrato Tropikali não me parece ser o problema. Considero um bom substrato de cultivo...

O seu grow é forrado com papel alumínio? 

O seu vaso está forrado com papel alumínio ou é um outro material reflexivo?

Com qual frequência você aplica regas?

Você já fez fertilizações?

Compartilhar este post


Link para o post
Compartilhar em outros sites

O dano não foi tão grande, apenas um pedaço se quebrou, porém é daquela raiz bem fina que parecem cabelos, ou seja, a planta irá sentir em algum  momento. Mas por enquanto tá tudo ok.

Esse "vaso" era um pote de sorvete, forrei com papel alumínio para não deixar as  raízes expostas  a luz e fiz alguns buracos no pote para melhorar o escoamento.

Meu grow era forrado com mylar mas acabei tirando pois estava esquentando muito no verão, temp chegava aos 33 graus! Mas isso foi antes de eu plantar essa. Esse meu guarda roupa é inteiro branco por dentro, acredito que reflita bem a luz.

Rego sempre que vejo que o solo está seco, enfio um palito de churrasco na terra para checar a umidade.

Até agora nenhuma fertilização, a não ser umas borrifadas de água com água e sal amargo na terra pois li que ajuda a recuperação do transplante.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Aparentemente está tudo correto, não vejo anormalidade, porém, eu tenho antipatia com turfa e acredito que talvez ela tenha alguma influência negativa no seu substrato, mesmo sendo substrato da Tropikali, pois anteriormente ajudei dois usuários cultivadores no fórum e eles usavam um substrato chamado Spaghnotec e ele tem um PH altamente viciado em 5.5 devido a turfa e o crescimento das plantas foi severamente prejudicado... uma das plantas do cultivador Focamaster, inclusive, ficou anã, exatamente como a sua está. Sugeri a ele que fizesse um transplante e algum tempo depois a planta cresceu bastante...

Você pode ler o tópico e procurar por semelhanças com o seu cultivo.

O link para acessar o tópico é esse:

 

Compartilhar este post


Link para o post
Compartilhar em outros sites
1 hora atrás, sovnhgard disse:

Talvez com esse novo substrato ela se recupere, vou aguardar. Caso não ocorra, posso substituir a turfa pelo que? 

Materiais condicionadores de solo, como o carvão vegetal (biochar) ou o Forth Condicionador, composto de casca de pinus triturada e cinzas de madeira... este último me falta comprovação de eficácia no cultivo de cannabis, mas acredito que a casca de pinus e as cinzas, por serem elementos de ph opostos e extremos, se auto anulam e equalizam o PH.

  • Thanks 1

Compartilhar este post


Link para o post
Compartilhar em outros sites
Em 16/01/2019 at 17:47, Tears4Fears disse:

Materiais condicionadores de solo, como o carvão vegetal (biochar) ou o Forth Condicionador, composto de casca de pinus triturada e cinzas de madeira... este último me falta comprovação de eficácia no cultivo de cannabis, mas acredito que a casca de pinus e as cinzas, por serem elementos de ph opostos e extremos, se auto anulam e equalizam o PH.

Opa, gostaria de atualizar a situaçao dela pra vc dar uma avaliada.

  Depois do transplante eu resolvi fazer uma poda FIM nela, pois como ela estava anã, queria criar mais topos. Após a poda resolvi tbm podar algumas folhas que estavam fazendo sombra aos gallhos de baixo. A princípio ela ficou meio travada, uns 4 dias, a partir daí ela começou a voltar a crescer. Percebi que os galhos laterais começaram a crescer, coisa que não estava acontecendo antes da poda.

  Além da poda, fertilizei com sensi grow ph perfect a+b, 0,30ml de cada em 500ml de água.

 Gostaria de saber se a poda realmente surtiu efeito, ela conseguirá criar mais de 1 topo? E também, vc acha que ainda há a possibilidade de ela crescer verticalmente?

Fotos: primeira é de dia 20 de janeiro, e a segunda é do dia 18

Obrigado desde já!

Compartilhar este post


Link para o post
Compartilhar em outros sites
Guest MARIA CLARET RIBEIRO COUTO
Em 16/01/2019 at 14:30, sovnhgard disse:

Opa,

Esse substrato é o automatic da tropikali, as especificações dele: 

"Misturas apropriadas de substratos vegetais , turbas, fibras, estercos fermentados , substâncias humínicas, vitaminas, aminoácidos, micorizas, carbono, perlita expandida e vermiculita."

Cálcio – 0,79 / Cobre – 0,004 / Ferro – 2,2 / Fósforo – 0,31 / Magnésio – 1,2 / Manganês – 0,04 / Nitrogênio – 0,41 / Potássio – 0,36 / Zinco – 0,007

Ph – 6,6 / Umidade – 52%

  Me ocorreu q por esse substrato estar guardado a um bom tempo (6 meses), ele acabou juntado umidade e vi alguns insetos nele, e minhocas. Medi o PH da terra somente uma vez, deu algo em torno de 6,7. Não me parece ser PH pois ela não apresenta nenhuma deficiência, tem um verde bem bonito.

 Ontem eu transplanei ela para um novo substrato orgânico que eu acredito ser bom. Ph em 6.3 e EC 0,7.

Infelizmente um torrao de terra se desprendeu das raízes ao transplantar, e acabou quebrando um pedaço da raiz. Aparentemente ela está se recuperando bem.

Boa noite.

Acompanho suas postagens e vi que citou o substrato da Tropikalli. É o meu caso: 2 meses de marias muito sadias ja com pistilos. Não preciso completar a adubação com este substrato até o final da floração conforme orienta o fornecedor?

Compartilhar este post


Link para o post
Compartilhar em outros sites
21 horas atrás, MARIA CLARET RIBEIRO COUTO disse:

Boa noite.

Acompanho suas postagens e vi que citou o substrato da Tropikalli. É o meu caso: 2 meses de marias muito sadias ja com pistilos. Não preciso completar a adubação com este substrato até o final da floração conforme orienta o fornecedor?

 

Boa noite

  Se suas Marias estão bem saudáveis, talvez ainda tenha nutrientes no solo, mas a partir da quinta semana de flora elas começam a comer bem mais, então vc talvez tenha que complementar com fertilizantes.

Se você tem medidor de EC, tenta medir do próximo runoff da sua rega, se estiver baixo vc já pode ir regando com ferts para flora.

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Visitante
Responder

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Processando...

×
×
  • Criar Novo...