Ir para conteúdo
Growroom

Novatos E Iniciantes Façam Suas Perguntas Aqui


Recommended Posts

  • Usuário Growroom
2 horas atrás, finin disse:

da uma aguardada pra passar a faca hein hahaha

só nao poe muito fert nesse periodo final de vida, para que depois nao fique pesado para fumar hehe

Certo brother, npk já parei de aplica, só un pouco mais do candy msm pra da gosto haha da pra leva se pá até os 10 últimos dias  

Link para o post
Compartilhar em outros sites
  • Respostas 27.2k
  • Created
  • Última resposta

Top Posters In This Topic

Top Posters In This Topic

Popular Posts

ainda ñ criei meu diário aqui.. mas alguem pode ajuda a sabe q strain seria? valeu growlera

Fala galera, Olha o meu primeiro troféu. Depois de 6 meses de cultivo com muito amor e carinho, e com um ajuda imensa dos pessoal do fórumgrowroom alguns pelos arquivos antigos que ajudam muito e

Galera, esse é o novo tópico de dúvidas.   Só lembrando que é para tirar dúvidas, quem quiser compartilhar o cultivo deve abrir um diário.   Segue uns links que normalm

Posted Images

  • Usuário Growroom

Salve salve familia!!

Venho com uma pergunta pratica..Recentemente tive umas quedas de energia aki, por sorte tava de dia ai deu pra colocar a planta no sol, mas nao posso contar com a sorte..pensando nisso resolvi investir num no break, a ideia seria:

2 nobreak
1 de 220v de uns 300va para ligar o exaustor (q é 220v)
1 de 110v de uns 800va para ligar o restante
PS: os valores de VA talvez podem ser mais baixos, to jogando mais alto por margem de segurança e futuro upgrade (caso necessario)

Eu queria com uma autonomia de 2horas mas so acho com 25 min...dai achei uns mais potentes, tipo 1200va-1500va que tem essa autonomia..

Agora a ajuda de vcs....

Vale pegar um de maior potencia e ligar tudo?
 > Se sim, da pra ligar tanto aparelho 110 como 220?
 > Se nao, oq sugerem? Pego os com 25 min mesmo?

Beijo do Gordo (q nao é gordo)

  • Like 1
Link para o post
Compartilhar em outros sites
  • Usuário Growroom
7 horas atrás, finin disse:

o que eu faria é podar as folhas, inclusive as normais! mas principalmente essas secas e murchas... não precisa fazer flush novamente, pois pode acumular água no vazo e apodrecer as raizes!! é triste, mas acontece kkkk

Pra que podar as folhas? Ainda mais nessa etapa da flora que a planta usa das reservas dela mesma... E no final é importante também. Não faz sentido

  • Like 1
Link para o post
Compartilhar em outros sites
  • Usuário Growroom

Bom dia família !! Essas duas fotos são da msm planta que é uma herma , estourei todos os sacos de pólen , pra não poliniza outras fêmeas que eu tenho , o resultado foi esse , acho q os buds foram afetados pelo stress causado , será que devo cortar já esta na 3 ou 4 semana de  floração( não me lembro muito bem a data certo  ) tem 4 topbud nessa situação .

Se alguém tiver alguma dica , sobre iluminação pra indoor com custo baixo tbm estou precisando ..

Salve salve família vlw ...

rps20180227_072428.jpg

IMG_20180227_065400.jpg

  • Like 1
Link para o post
Compartilhar em outros sites
  • Usuário Growroom
12 horas atrás, barbudin27 disse:

Salve salve familia!!

Venho com uma pergunta pratica..Recentemente tive umas quedas de energia aki, por sorte tava de dia ai deu pra colocar a planta no sol, mas nao posso contar com a sorte..pensando nisso resolvi investir num no break, a ideia seria:

2 nobreak
1 de 220v de uns 300va para ligar o exaustor (q é 220v)
1 de 110v de uns 800va para ligar o restante
PS: os valores de VA talvez podem ser mais baixos, to jogando mais alto por margem de segurança e futuro upgrade (caso necessario)

Eu queria com uma autonomia de 2horas mas so acho com 25 min...dai achei uns mais potentes, tipo 1200va-1500va que tem essa autonomia..

Agora a ajuda de vcs....

Vale pegar um de maior potencia e ligar tudo?
 > Se sim, da pra ligar tanto aparelho 110 como 220?
 > Se nao, oq sugerem? Pego os com 25 min mesmo?

Beijo do Gordo (q nao é gordo)

Fala Ai Barbudin Tudo Bem Cara

Então está Tendo Queda de Energia Com Tanta Frequência assim?

Já Passei por essa situação por aqui. Também. Mais Não se fez Necessario um Equipamento No Break Por aqui. até porque essas Quedas De Energia Nunca mais aconteceu por aqui..

É uma Situação que não e comum.Mais Acontece sim.

Se Vc Prefere investir em um

Nobreak Você Poderia optar por Nobreak Bivolt. Com Algumas Saídas. . assim você pode Fazer o uso de Apenas um Equipamento para as 2 Tensões 127v /220v

O Tempo tempo de autonomia tbm Soma muito

Quanto a potência em VA desse Nobreak ai Você pode Caucular a Carga que você pretende instalar nesse no Mesmo e a Partir dai Optar pela Potência que Mais se Aproxima do total de sua Carga..

Claro que e Recomendável um Nobreak  com uma Certa folga  em Relação a Carga total instalada. Já que o Nobreak Vai trabalhar com Tensão Constante . corrente alternada quando com tensão e  Corrente Continua quando for interrompido a alimentação elétrica.

1 hora atrás, alanmasulk disse:

Bom dia família !! Essas duas fotos são da msm planta que é uma herma , estourei todos os sacos de pólen , pra não poliniza outras fêmeas que eu tenho , o resultado foi esse , acho q os buds foram afetados pelo stress causado , será que devo cortar já esta na 3 ou 4 semana de  floração( não me lembro muito bem a data certo  ) tem 4 topbud nessa situação .

Se alguém tiver alguma dica , sobre iluminação pra indoor com custo baixo tbm estou precisando ..

Salve salve família vlw ...

rps20180227_072428.jpg

IMG_20180227_065400.jpg

Fala  ai Alan Firmeza Brother

Meu já que tu tens mais algumas Fêmeas ai contigo e não qué correr o Risco de uma polinização indesejada.Eu Descartaria essa Planta herma e Focaria mais Nas Suas Plantas Fêmeas . fertilização iluminação, Solo,etc..

além De que a partir do momento que ela passou a produzir Pólen essa Planta que já hermou ira  Focar Maior parte de suas energias na produção apenas de Sementes.

Sei Lá eu Não levaria em frente ela não..

Vlw brow!

 

  • Like 2
Link para o post
Compartilhar em outros sites
  • Usuário Growroom

Galera, tô com um problemaço no meu cultivo... Minhas plantas estão sofrendo vários sintomas diferentes e eu não to conseguindo resolver, e isso resulta em crescimento lento também.

Olha como estão:

vmQ3nyk_d.jpg?maxwidth=640&shape=thumb&f

Essa é a planta número 1, começou a amarelar e já mandei nitrogênio e mg, não adiantou e fiz uma cobertura de húmus. Não adiantou...

R5FpRTR_d.jpg?maxwidth=640&shape=thumb&f

Essa é a planta número 2, reguei igual a 1, mas essa tem as folhas de baixo meio "queimadas" e com manchas escuras.

V15ctnk_d.jpg?maxwidth=640&shape=thumb&f

Essa é a planta número 3, a mais forte e vigorosa, não apresentava sintomas além do crescimento lento, agora começou a aparecer manchas nas folhas de baixo e a dar uma amarelada...

O que eu imagino que seja: problemas de enraizamento ou algo relacionado. As plantas ficaram 3 semanas em copinhos de 300ml e transplantes pros vasos de 2,8 litros. Na hora do transplante, deu pra ver que tinham muitas poucas raízes, mesmo o solo não estando compacto. Nós outros cultivos, eu transplanto mais cedo e sempre tem mais raízes...

 

O solo é composto de 40% de terra vegetal, 10% húmus e 50% perlita, com aditivos de calcário dolomitico, torta de mamona e farinha de osso, descansado no mínimo uns 20 dias. Meu cultivo anterior botei 15 plantas com essa mesma receita e todas foram muito bem.

As plantas tem +- 3 semanas de vida, são todas MSB. Os sintomas começaram a piorar nos últimos dias.

Tô regando com água em ph 6.2-6.5, o grow está com temperaturas entre 27 e 30ºC, umidade entre 35 e 45%. Vegando com uma HQI 150W.

 

Alguém pra me ajudar? Preparei um enraizador de lentilha aqui pra tentar dar uma bombada nas raízes, mas preciso resolver os outros problemas apresentados também... E aí, o que fazer?

 

Link para o post
Compartilhar em outros sites
  • Usuário Growroom
24 minutos atrás, jahops disse:

Galera, tô com um problemaço no meu cultivo... Minhas plantas estão sofrendo vários sintomas diferentes e eu não to conseguindo resolver, e isso resulta em crescimento lento também.

Olha como estão:

vmQ3nyk_d.jpg?maxwidth=640&shape=thumb&f

Essa é a planta número 1, começou a amarelar e já mandei nitrogênio e mg, não adiantou e fiz uma cobertura de húmus. Não adiantou...

R5FpRTR_d.jpg?maxwidth=640&shape=thumb&f

Essa é a planta número 2, reguei igual a 1, mas essa tem as folhas de baixo meio "queimadas" e com manchas escuras.

V15ctnk_d.jpg?maxwidth=640&shape=thumb&f

Essa é a planta número 3, a mais forte e vigorosa, não apresentava sintomas além do crescimento lento, agora começou a aparecer manchas nas folhas de baixo e a dar uma amarelada...

O que eu imagino que seja: problemas de enraizamento ou algo relacionado. As plantas ficaram 3 semanas em copinhos de 300ml e transplantes pros vasos de 2,8 litros. Na hora do transplante, deu pra ver que tinham muitas poucas raízes, mesmo o solo não estando compacto. Nós outros cultivos, eu transplanto mais cedo e sempre tem mais raízes...

 

O solo é composto de 40% de terra vegetal, 10% húmus e 50% perlita, com aditivos de calcário dolomitico, torta de mamona e farinha de osso, descansado no mínimo uns 20 dias. Meu cultivo anterior botei 15 plantas com essa mesma receita e todas foram muito bem.

As plantas tem +- 3 semanas de vida, são todas MSB. Os sintomas começaram a piorar nos últimos dias.

Tô regando com água em ph 6.2-6.5, o grow está com temperaturas entre 27 e 30ºC, umidade entre 35 e 45%. Vegando com uma HQI 150W.

 

Alguém pra me ajudar? Preparei um enraizador de lentilha aqui pra tentar dar uma bombada nas raízes, mas preciso resolver os outros problemas apresentados também... E aí, o que fazer?

 

Será que não é nutrientes demais, man?
Porque se a terra vegetal for adubada + humus + farinha + torta de mamona o trem fica pesado.
Se bem que nas duas últimas fotos as manchas escuras parecem deficiência de fósforo.
EDIT: dei uma olhada no seu primeiro cultivo, mandou bem. A terra que você usou naquele está usando neste também? Acho que tem segurar a ansiedade no começo, pelo que vi você passou pelo mesmo problema e conseguiu resolver, não foi?
boa sorte, abraço

Link para o post
Compartilhar em outros sites
  • Usuário Growroom
Em 1/8/2018 at 16:36, JahWorks disse:

Estou trazendo mais algumas fotos pra confirmar o problema dela pra se eu tentar sanar e salvar a criança.
 

ae1.jpg

ae2,.jpg

ae3.jpg

ae4.jpg

ae5.jpg

 

Salve irmão,

 

na minha humilde opinião isso aí tá com cara de praga, e não deficiência.

os pontinhos pretos embaixo das suas folhas podem ser invasores. dá uma olhada nesse artigo:

http://www.growweedeasy.com/cannabis-thrips

Link para o post
Compartilhar em outros sites
  • Usuário Growroom
35 minutos atrás, Gargaman disse:

Será que não é nutrientes demais, man?
Porque se a terra vegetal for adubada + humus + farinha + torta de mamona o trem fica pesado.
Se bem que nas duas últimas fotos as manchas escuras parecem deficiência de fósforo.
EDIT: dei uma olhada no seu primeiro cultivo, mandou bem. A terra que você usou naquele está usando neste também? Acho que tem segurar a ansiedade no começo, pelo que vi você passou pelo mesmo problema e conseguiu resolver, não foi?
boa sorte, abraço

Então, o primeiro cultivo mesmo eu usei uma terra diferente, no segundo (aquele de umas 8 plantas fêmeas que tá relatado no meu diário) usei a mesma receita de solo, com tudo igual. Mas naquele cultivo correu tudo bem, e comprovadamente o solo não tava forte de ferts, visto que tive que começar a fertilizar já logo depois de 3 semanas. No primeiro cultivo o solo era desconhecido e parecia overfert, um flush resolveu... Agora o solo é conhecido e sei que não é forte... Será que flusho igual?

Abraços!

Link para o post
Compartilhar em outros sites
  • Usuário Growroom
9 minutos atrás, jahops disse:

Então, o primeiro cultivo mesmo eu usei uma terra diferente, no segundo (aquele de umas 8 plantas fêmeas que tá relatado no meu diário) usei a mesma receita de solo, com tudo igual. Mas naquele cultivo correu tudo bem, e comprovadamente o solo não tava forte de ferts, visto que tive que começar a fertilizar já logo depois de 3 semanas. No primeiro cultivo o solo era desconhecido e parecia overfert, um flush resolveu... Agora o solo é conhecido e sei que não é forte... Será que flusho igual?

Abraços!

Então mano to com uma cabeça de preto aqui e ela sofreu dois estresses:

1 eu borrifei óleo de nim cedo de mais e queimou as folhas dela, mas recuperou.

2 quando minha gata arrancou as raízes dela

Como VC fez esse transplante ai? Talvez tenha perdido partes das raízes na hora pois VC disse que elas estavam com pouco, mas pra verificar tem que tirar a terra né? Nisso pode ter perdido um pouco

Ela também queimou quando eu exagerei no enraizador de lentilha mas funcionou 100% ela ta crescendo bem forte talvez ajude mesmo só não exagera

Link para o post
Compartilhar em outros sites
  • Usuário Growroom
12 minutos atrás, jahops disse:

Então, o primeiro cultivo mesmo eu usei uma terra diferente, no segundo (aquele de umas 8 plantas fêmeas que tá relatado no meu diário) usei a mesma receita de solo, com tudo igual. Mas naquele cultivo correu tudo bem, e comprovadamente o solo não tava forte de ferts, visto que tive que começar a fertilizar já logo depois de 3 semanas. No primeiro cultivo o solo era desconhecido e parecia overfert, um flush resolveu... Agora o solo é conhecido e sei que não é forte... Será que flusho igual?

Abraços!

Pode crer.
Tem que observar as variáveis todas. A genética diferente também conta. Vai vendo uma coisa de cada vez.
Não sei quanto a flush, eu uso solo menos inerte, nunca fiz. Já que resolveu, talvez valha a pena tentar.
de repente faz em uma e se der certo repete na outra.
Boa sorte, abraço!

  • Like 1
Link para o post
Compartilhar em outros sites
  • Usuário Growroom

Fala galera, iniciei meu primeiro cultivo com uma borrachinha auto da SB, não tive como fazer indor ainda então lancei out mesmo. Bio grow toda a vegetação e bio bloom depois da floração. A planta esta com 1 mes e  20 dias, alguma dica? Estou fazendo certo? Segue abaixo as fotos dela:

28458603_1603161123111965_1154638964_n.jpg

28458971_1603161156445295_1125822523_n.jpg

28536359_1603161299778614_1631882026_n.jpg

  • Like 1
  • Thanks 1
Link para o post
Compartilhar em outros sites
  • Usuário Growroom
3 horas atrás, Edu12 disse:

Então mano to com uma cabeça de preto aqui e ela sofreu dois estresses:

1 eu borrifei óleo de nim cedo de mais e queimou as folhas dela, mas recuperou.

2 quando minha gata arrancou as raízes dela

Como VC fez esse transplante ai? Talvez tenha perdido partes das raízes na hora pois VC disse que elas estavam com pouco, mas pra verificar tem que tirar a terra né? Nisso pode ter perdido um pouco

Ela também queimou quando eu exagerei no enraizador de lentilha mas funcionou 100% ela ta crescendo bem forte talvez ajude mesmo só não exagera

Pô não foi o transplante, transplantei ontem pra tentar salvar hahaha. Nas fotos eu a recém tinha transplantado. Neem não foi o problema aqui.

  • Confused 1
Link para o post
Compartilhar em outros sites
  • Usuário Growroom
4 horas atrás, Law less disse:

Alguem sabe me dizer se vai render? 75 dias hermou a uma semana... consigo tirar algo?IMG-20180226-WA0059.thumb.jpeg.19c6027a0ac1c023b1d382f829a1e155.jpeg

Olá brother blz , então aconteceu isso comigo tbm, fiz uma experiência com ela , comecei a arrancar os galhos (esmagar )que continham o saco de pólen , me parece que deu certo pelo menos a minha desenvolveu bem , e só a sugestão vc que decide 

rps20180227_074826.jpg

rps20180227_164747.jpg

  • Like 1
Link para o post
Compartilhar em outros sites
  • Usuário Growroom
4 horas atrás, mrk92 disse:

Fala galera, iniciei meu primeiro cultivo com uma borrachinha auto da SB, não tive como fazer indor ainda então lancei out mesmo. Bio grow toda a vegetação e bio bloom depois da floração. A planta esta com 1 mes e  20 dias, alguma dica? Estou fazendo certo? Segue abaixo as fotos dela:

28458603_1603161123111965_1154638964_n.jpg

28458971_1603161156445295_1125822523_n.jpg

28536359_1603161299778614_1631882026_n.jpg

ta pequena man, mas se for primeiro cultivo ta otimo

tem umas deficiencias nas folhas, ta conferindo o ph? 

Link para o post
Compartilhar em outros sites
  • Usuário Growroom
7 horas atrás, Scoobydoo disse:

ta pequena man, mas se for primeiro cultivo ta otimo

tem umas deficiencias nas folhas, ta conferindo o ph? 

ainda não começei com essa como um teste mesmo, nem comprei o medidor ainda. O ph pode estar alto?

Link para o post
Compartilhar em outros sites
  • Usuário Growroom
11 horas atrás, Lenux disse:

Salve...

Me parece ácaros de aranha.

Tinha lido um tópico sobre isso mas não achei para te mostrar, dá uma pesquisada em ácaro Aranha

Entao, acho que parece mas não é, spider mites ficam embaixo das folhas e não são farelentos, achei que era cochonilla mas o casulo da mesma é firme no caule e esse sai com o vento

Link para o post
Compartilhar em outros sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Visitante
Responder

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Processando...

×
×
  • Criar Novo...