Ir para conteúdo
Growroom

Novatos E Iniciantes Façam Suas Perguntas Aqui


Recommended Posts

  • Usuário Growroom
15 minutos atrás, ph_ disse:

Salve brother,

 

Boa tarde amigo, agredeço a resposta e a atenção. 

Mas o que eu queria saber era qual o material que cobre essa estrutura, tá ligado ? 

Onque fica.por cima desse "esqueleto" 

É couro sintético? É algum polímero específico ? Lona emborrachada? ...  

Link para o post
Compartilhar em outros sites
  • Respostas 27.1k
  • Created
  • Última resposta

Top Posters In This Topic

Top Posters In This Topic

Popular Posts

ainda ñ criei meu diário aqui.. mas alguem pode ajuda a sabe q strain seria? valeu growlera

Fala galera, Olha o meu primeiro troféu. Depois de 6 meses de cultivo com muito amor e carinho, e com um ajuda imensa dos pessoal do fórumgrowroom alguns pelos arquivos antigos que ajudam muito e

Galera, esse é o novo tópico de dúvidas.   Só lembrando que é para tirar dúvidas, quem quiser compartilhar o cultivo deve abrir um diário.   Segue uns links que normalm

Posted Images

  • Usuário Growroom
Agora, OldFuneral66 disse:

Boa tarde amigo, agredeço a resposta e a atenção. 

Mas o que eu queria saber era qual o material que cobre essa estrutura, tá ligado ? 

Onque fica.por cima desse "esqueleto" 

É couro sintético? É algum polímero específico ? Lona emborrachada? ...  

Opa, foi mal brother.

O tecido é milar, exemplo: https://produto.mercadolivre.com.br/MLB-1609329543-lona-tecido-mylar-600d-monte-estufa-cultivo-indoor-grow-led-_JM#position=2&type=item&tracking_id=9c73f1b9-c81a-4ea9-bee3-0d784a1ad01a

Link para o post
Compartilhar em outros sites
  • Usuário Growroom

salve salve

O que pode ter acontecido para minhas flores colhidas não darem onda quando fumadas?

Colhi dia 12 desse mes, coloquei a maioria em um pote de vidro para fazer a cura e separei uns buds para experimentar, mas quando fumo não da onda e tem um gosto diferente das plantas que ja fumei..

Lá pelos ultimos dias da seca dela eu fui ler em um site sobre seca e cura e vi que não deveria deixar secar em local que tem luz, e eu deixei (não era a luz que eu usei com ela, mas o local era iluminado). Nesse site dizia que deixar secar em local com luz deixaria a planta com cheiro de mato e impropria pro consumo.. alguem confirma isso? É realmente impropria e pq?

Não entendo o motivo de não estar batendo pq os buds estavam bem resinados, de forma que quando fui colocar elas no pote pra curar, meu dedo ficou ate grudando por pegar os buds, e quando dixavei esses que eu fumei pra experimentar tambem.

Link para o post
Compartilhar em outros sites
  • Usuário Growroom
5 horas atrás, ph_ disse:

Mas no caso o mylar é.colado/costurado/grampeado por dentro de um tecido a fim de aumentar reflexividade / evitar fuga de luz 

Gostaria de saber qual é esse material onde o mylar é costurado/pregado. 

Me parece algo como lona de barraca , Ou lona de polietileno ( tipo essa https://www.shoplonas.com.br/lona-multiuso-polietileno-pratapreto-300-micras?parceiro=2428&gclid=CjwKCAiA6aSABhApEiwA6Cbm_10bmRveLqR_43VlwX5BZTRYewUPTbxVX_D-PIRinCy8Z1ahiSBKkBoClCkQAvD_BwE ) 

Posso estar pensando demais no assunto 

Mas acredito que os caras não saem simplesmente colocando a manta mylar por cima do "esqueleto" de PVC,  visto que na maioria das vezes vejo ele sendo costurado/colado na parte interna de algum outro tecido , ou a coisa é mais simples do que tô imaginando? Kkkk 

Link para o post
Compartilhar em outros sites
  • Usuário Growroom

Pessoal, boa noite!

Estou com três plantinhas auto travadas, hoje é o 12° dia depois que saíram da terra, podem me socorrer dizendo onde posso estar errando? (primeiro cultivo, vou deixar uma foto no tópico, as três estão do mesmo tamanho).

Sobre o setup, led 250W citizen, estufa 80x80x160, ventilador pequeno, exaustor turbo 125mm, substrato 100% inerte 50% turfa 50% perlita, fertilizante é o trio base da GH . As 3 sementes germinaram muito bem, são de banco confiável.

Algumas coisas que eu acredito terem sido vacilos, que ajudaram a travar as mudas:

- Não acrescentei humus no substrato;

- Tirei o substrato do saco, coloquei nos vasos e plantei as sementes germinadas. Não fiz nenhuma rega no substrato nem deixei descansar, coloquei elas no solo seco mesmo.

- Nos dois primeiros dias reguei elas com borrifador, a cada 8 horas mais ou menos. Elas demoraram 3 dias para sair da terra. Depois que elas sairam passei a regar com uns 500ml casa vaso.

- O solo sempre estava muito seco nos primeiros 4 dias, me deram uma dica para fazer uma rega com 10% do vaso sem molhar onde as sementes estavam plantadas, dar uma distância do centro e regar o substrato todo até as laterais do vaso. Fiz isso no dia 6.

- Passei a regar dia sim, dia não com mais ou menos 500ml de água (não enxarcando o solo e regando quando o solo estava quase seco porém ainda úmido)

- Como o solo é 100% inerte e as folhinhas deram uma leve amarelada, pensei que fosse falta de nutrientes e pelo que pesquisei deveria começar antes com os ferts. Minha última rega decidi regar com 1 L de água cada vaso (molhei o substrato inteiro não só a muda) e coloquei 1/3 do que a tabela da GH pede. Fiz isso no nono dia (há três dias atrás) porém elas não responderam, estão exatamente iguais. hehe Essa rega teve 175 de PPM.

- Elas estão com esse tamanho desde o dia 6, desde então não desenvolveram nada. Nem em altura nem em tamanho das folhas

- Estava sem phmêtro no início e comecei a medir o PH a partir do sexto dia de vida delas apenas, mas acredito que não regulei ele da maneira correta, então estou considerando que até hoje o PH pode estar numa faixa não adequada. Amanhã vou comprar solução tampão e calibrar novamente, já vi um tutorial agora não vai ter erro...

- Distância do LED: 60 cm do topo do vaso, a temperatura varia entre 25°C e 30°C, pelo que está dando na minha cidade (estou sem medidor). Porém onde elas ficam venta muito pela janela, então sempre é fresco e dentro da estufa nunca está muito quente ou abafado, e entra muito vento pelas entradas passivas.

Enfim galera estou muito decepcionado comigo mesmo, demorei 6 meses para montar todo o grow e estudei muito antes de iniciar esse cultivo, sei que em Auto não pode ter erro nessa fase inicial pois não temos como recuperar o tempo perdido e estou para finalizar a 2 semana e elas estão completamente travadas. Se puderem mandar algumas ideias do que pode estar ocasionando isso a elas, vou testando aqui. 

foto1peq.jpg

Link para o post
Compartilhar em outros sites
  • Usuário Growroom
3 minutos atrás, PsyRafa disse:

Pessoal, boa noite!

Estou com três plantinhas auto travadas, hoje é o 12° dia depois que saíram da terra, podem me socorrer dizendo onde posso estar errando? (primeiro cultivo, vou deixar uma foto no tópico, as três estão do mesmo tamanho).

Sobre o setup, led 250W citizen, estufa 80x80x160, ventilador pequeno, exaustor turbo 125mm, substrato 100% inerte 50% turfa 50% perlita, fertilizante é o trio base da GH . As 3 sementes germinaram muito bem, são de banco confiável.

Algumas coisas que eu acredito terem sido vacilos, que ajudaram a travar as mudas:

- Não acrescentei humus no substrato;

- Tirei o substrato do saco, coloquei nos vasos e plantei as sementes germinadas. Não fiz nenhuma rega no substrato nem deixei descansar, coloquei elas no solo seco mesmo.

- Nos dois primeiros dias reguei elas com borrifador, a cada 8 horas mais ou menos. Elas demoraram 3 dias para sair da terra. Depois que elas sairam passei a regar com uns 500ml casa vaso.

- O solo sempre estava muito seco nos primeiros 4 dias, me deram uma dica para fazer uma rega com 10% do vaso sem molhar onde as sementes estavam plantadas, dar uma distância do centro e regar o substrato todo até as laterais do vaso. Fiz isso no dia 6.

- Passei a regar dia sim, dia não com mais ou menos 500ml de água (não enxarcando o solo e regando quando o solo estava quase seco porém ainda úmido)

- Como o solo é 100% inerte e as folhinhas deram uma leve amarelada, pensei que fosse falta de nutrientes e pelo que pesquisei deveria começar antes com os ferts. Minha última rega decidi regar com 1 L de água cada vaso (molhei o substrato inteiro não só a muda) e coloquei 1/3 do que a tabela da GH pede. Fiz isso no nono dia (há três dias atrás) porém elas não responderam, estão exatamente iguais. hehe Essa rega teve 175 de PPM.

- Elas estão com esse tamanho desde o dia 6, desde então não desenvolveram nada. Nem em altura nem em tamanho das folhas

- Estava sem phmêtro no início e comecei a medir o PH a partir do sexto dia de vida delas apenas, mas acredito que não regulei ele da maneira correta, então estou considerando que até hoje o PH pode estar numa faixa não adequada. Amanhã vou comprar solução tampão e calibrar novamente, já vi um tutorial agora não vai ter erro...

- Distância do LED: 60 cm do topo do vaso, a temperatura varia entre 25°C e 30°C, pelo que está dando na minha cidade (estou sem medidor). Porém onde elas ficam venta muito pela janela, então sempre é fresco e dentro da estufa nunca está muito quente ou abafado, e entra muito vento pelas entradas passivas.

Enfim galera estou muito decepcionado comigo mesmo, demorei 6 meses para montar todo o grow e estudei muito antes de iniciar esse cultivo, sei que em Auto não pode ter erro nessa fase inicial pois não temos como recuperar o tempo perdido e estou para finalizar a 2 semana e elas estão completamente travadas. Se puderem mandar algumas ideias do que pode estar ocasionando isso a elas, vou testando aqui. 

foto1peq.jpg

Quantos dias elas tem de vida? 

Acabei meu primeiro cultivo dia 12, então vou dizer o que eu acho..

Comecei a regar com fertilizantes a partir dos 15 dias de vida, usei o substrato igual o seu.

Talvez você não tenha regado bem.. quando as minhas estavam no inicio eu regava exatamente onde elas estavam, e só quando ficaram maiores eu comecei a regar em volta e não só onde ela estava..

Se elas já estiverem com 15 dias ou mais, acho que deve começar a regar com fertilizantes, mas começa regando com pouco e quando ela for crescendo vai aumentando.

500 ml é o que eu usava pra regar as minhas durante a floração em vasos de 7L, 500ml pra cada, talvez vc esteja dando muita agua, se o seu vaso for pequeno regue o apenas sufiente pra molhar elas..

E por fim eu recomendaria você a não começar com sementes de bancos, pois são caras e vc ta aprendendo como cultivar ainda, usa semente de pren ou de plantas que vc ja pegou (quando comecei a plantar, comecei a juntar todas as sementes de prensado e de flores que eu pegava pra usar pra plantar depois)

  • Like 1
Link para o post
Compartilhar em outros sites
  • Usuário Growroom
8 minutos atrás, bptt disse:

Quantos dias elas tem de vida? 

Acabei meu primeiro cultivo dia 12, então vou dizer o que eu acho..

Comecei a regar com fertilizantes a partir dos 15 dias de vida, usei o substrato igual o seu.

Talvez você não tenha regado bem.. quando as minhas estavam no inicio eu regava exatamente onde elas estavam, e só quando ficaram maiores eu comecei a regar em volta e não só onde ela estava..

Se elas já estiverem com 15 dias ou mais, acho que deve começar a regar com fertilizantes, mas começa regando com pouco e quando ela for crescendo vai aumentando.

500 ml é o que eu usava pra regar as minhas durante a floração em vasos de 7L, 500ml pra cada, talvez vc esteja dando muita agua, se o seu vaso for pequeno regue o apenas sufiente pra molhar elas..

E por fim eu recomendaria você a não começar com sementes de bancos, pois são caras e vc ta aprendendo como cultivar ainda, usa semente de pren ou de plantas que vc ja pegou (quando comecei a plantar, comecei a juntar todas as sementes de prensado e de flores que eu pegava pra usar pra plantar depois)

Então mano elas estão com 12 dias de vida. Esqueci de mencionar mas os vasos são de 15L.

Sobre a rega nos primeiros dias foi com borrifador, depois que sairam da terra comecei a regar com 500ml de água, só onde elas estavam e em volta dela. Mano realmente teria sido melhor começar com semente de pren, mas já tinha lido tanto a respeito que na minha cabeça nada poderia dar errado. kkkkkk 

Como eu não havia preparado o substrato (me disseram que eu deveria ter regado ele com 10% do volume e esperado 72h para descansar, antes de plantar a semente germinada), ele estava 100% seco, me aconselharam a fazer essa rega com 1,5L por vaso para molhar ele por completo. Fiz essa rega somente em volta dela (longe do centro onde estavam plantadas) até a borda, mas acredito que isso não tenha influenciado em nada no crescimento lento.

Link para o post
Compartilhar em outros sites
  • Usuário Growroom
2 minutos atrás, PsyRafa disse:

Então mano elas estão com 12 dias de vida. Esqueci de mencionar mas os vasos são de 15L.

Sobre a rega nos primeiros dias foi com borrifador, depois que sairam da terra comecei a regar com 500ml de água, só onde elas estavam e em volta dela. Mano realmente teria sido melhor começar com semente de pren, mas já tinha lido tanto a respeito que na minha cabeça nada poderia dar errado. kkkkkk 

Como eu não havia preparado o substrato (me disseram que eu deveria ter regado ele com 10% do volume e esperado 72h para descansar, antes de plantar a semente germinada), ele estava 100% seco, me aconselharam a fazer essa rega com 1,5L por vaso para molhar ele por completo. Fiz essa rega somente em volta dela (longe do centro onde estavam plantadas) até a borda, mas acredito que isso não tenha influenciado em nada no crescimento lento.

Então, eu não sou a melhor pessoa pra te falar pois acabei o meu primeiro cultivo recentemente e tive problemas durante ele tb kkk..

Mas se eu fosse chutar diria que é a quantidade de agua.. espera alguem com mais conhecimento te responder, ou senão regue menos, mas onde ela esta crescendo, e se passar dos 15 dias de vida começa a dar uns fertlizantes (pouco)..

No incio eu regava a minha até a terra ficar molhada e deixava até a terra estar totalmente seca para regar mais(no inicio eu usava vasos bem pequenos, não sei o volume, mas eram pequenos msm)

Link para o post
Compartilhar em outros sites
  • Usuário Growroom

Salve amigos, estudando bastante pra iniciar o primeiro cultivo. To com sementes que veio em uma flor linda maravilhosa de um cara que vende caro, strain Cinderela. O cara é cultivado experiente com certeza, indica armazenar com Boveda (só aí já dá pra sacar que entende um mínimo, mas também "deu mole" de deixar polinizar, mandou sementes junto de buds muito bem cuidados... vai saber) O lance é que é um contato mocado e não dá pra perguntar a origem, e eu não perguntaria com medo dele não mandar mais nada com semente...

Pergunta: Se as sementes tiverem vindo de uma planta que foi originada de uma semente automática, a genética permanece, sendo essa próxima semente também automática? 

Viajando mais e fazendo menos sentido: Se a semente que deu origem a esta planta, que foi polinizada e deu as sementes que eu tenho, podem ser feminizadas se a semente mãe for?

Dúvidas que ficaram aqui antes de eu juntar todas as peças e colocar elas no papel toalha. Sementes rajadinhas e firmes, não veja a hora de ver a cara das meninas.

Muito obrigado a quem se dispor a responder!

Link para o post
Compartilhar em outros sites
  • Usuário Growroom
10 horas atrás, PsyRafa disse:

Pessoal, boa noite!

Estou com três plantinhas auto travadas, hoje é o 12° dia depois que saíram da terra, podem me socorrer dizendo onde posso estar errando? (primeiro cultivo, vou deixar uma foto no tópico, as três estão do mesmo tamanho).

Sobre o setup, led 250W citizen, estufa 80x80x160, ventilador pequeno, exaustor turbo 125mm, substrato 100% inerte 50% turfa 50% perlita, fertilizante é o trio base da GH . As 3 sementes germinaram muito bem, são de banco confiável.

Algumas coisas que eu acredito terem sido vacilos, que ajudaram a travar as mudas:

- Não acrescentei humus no substrato;

- Tirei o substrato do saco, coloquei nos vasos e plantei as sementes germinadas. Não fiz nenhuma rega no substrato nem deixei descansar, coloquei elas no solo seco mesmo.

- Nos dois primeiros dias reguei elas com borrifador, a cada 8 horas mais ou menos. Elas demoraram 3 dias para sair da terra. Depois que elas sairam passei a regar com uns 500ml casa vaso.

- O solo sempre estava muito seco nos primeiros 4 dias, me deram uma dica para fazer uma rega com 10% do vaso sem molhar onde as sementes estavam plantadas, dar uma distância do centro e regar o substrato todo até as laterais do vaso. Fiz isso no dia 6.

- Passei a regar dia sim, dia não com mais ou menos 500ml de água (não enxarcando o solo e regando quando o solo estava quase seco porém ainda úmido)

- Como o solo é 100% inerte e as folhinhas deram uma leve amarelada, pensei que fosse falta de nutrientes e pelo que pesquisei deveria começar antes com os ferts. Minha última rega decidi regar com 1 L de água cada vaso (molhei o substrato inteiro não só a muda) e coloquei 1/3 do que a tabela da GH pede. Fiz isso no nono dia (há três dias atrás) porém elas não responderam, estão exatamente iguais. hehe Essa rega teve 175 de PPM.

- Elas estão com esse tamanho desde o dia 6, desde então não desenvolveram nada. Nem em altura nem em tamanho das folhas

- Estava sem phmêtro no início e comecei a medir o PH a partir do sexto dia de vida delas apenas, mas acredito que não regulei ele da maneira correta, então estou considerando que até hoje o PH pode estar numa faixa não adequada. Amanhã vou comprar solução tampão e calibrar novamente, já vi um tutorial agora não vai ter erro...

- Distância do LED: 60 cm do topo do vaso, a temperatura varia entre 25°C e 30°C, pelo que está dando na minha cidade (estou sem medidor). Porém onde elas ficam venta muito pela janela, então sempre é fresco e dentro da estufa nunca está muito quente ou abafado, e entra muito vento pelas entradas passivas.

Enfim galera estou muito decepcionado comigo mesmo, demorei 6 meses para montar todo o grow e estudei muito antes de iniciar esse cultivo, sei que em Auto não pode ter erro nessa fase inicial pois não temos como recuperar o tempo perdido e estou para finalizar a 2 semana e elas estão completamente travadas. Se puderem mandar algumas ideias do que pode estar ocasionando isso a elas, vou testando aqui. 

foto1peq.jpg

Salve brother! 

Cara, que situação complicada hein. Eu uso exatamente o mesmo solo que você e fiz exatamente as mesmas coisas que você. Comprei um saco de turfa + perlita de 50 litros, abri e já joguei no vaso, e já tinha uma semente no papel toalha que foi diretamente pra terra e dei algumas borrifadas em cima de onde coloquei a semente, só. Eu já tinha um pouco de manha com a semente de prensado(Que já está na flora, não tive problemas) e essa é uma automática, deixo sempre a terra ficar seca pra poder fazer a rega... só comecei a usar fertilizante lá no 20 dias de vida da menina. Ontem fiz uma desfoliação nela e hoje a bichinha estava BEM mais fortinha e mais vigorosa. Agora no seu caso, as 3 estão travadas? A iluminação está correta? As sementes germinaram em quantos dias? Qual a genética? Não desanima não irmão, essa terapia é assim mesmo... eu fiquei 2 meses cuidando de uma planta que já estava enorme, era a maior do grow e no final se mostrou um macho hahahahaha fiquei puto, mas é a vida. Agora só seeds fem e auto, pra não ter erro. 

 

Tmj! :roll-up:

Link para o post
Compartilhar em outros sites
  • Usuário Growroom

salve salve

O que pode ter acontecido para minhas flores colhidas não darem onda quando fumadas?

Colhi dia 12 desse mes, coloquei a maioria em um pote de vidro para fazer a cura e separei uns buds para experimentar, mas quando fumo não da onda e tem um gosto diferente das plantas que ja fumei..

Lá pelos ultimos dias da seca dela eu fui ler em um site sobre seca e cura e vi que não deveria deixar secar em local que tem luz, e eu deixei (não era a luz que eu usei com ela, mas o local era iluminado). Nesse site dizia que deixar secar em local com luz deixaria a planta com cheiro de mato e impropria pro consumo.. alguem confirma isso? É realmente impropria e pq?

Não entendo o motivo de não estar batendo pq os buds estavam bem resinados, de forma que quando fui colocar elas no pote pra curar, meu dedo ficou ate grudando por pegar os buds, e quando dixavei esses que eu fumei pra experimentar tambem.

 

Link para o post
Compartilhar em outros sites
  • Usuário Growroom

Galera, compensa usar um npk 10-10-10 na Vega?

Pensei em testar numa planta, começando com 1/3 ou 1/2 do recomendado. Seria numa planta com 10 dias de Vega...

Por enquanto não vou poder comprar um melhor, mas penso em usar o try pack biobizz depois 

Link para o post
Compartilhar em outros sites
  • Usuário Growroom
1 hora atrás, degola disse:

Galera, compensa usar um npk 10-10-10 na Vega?

Pensei em testar numa planta, começando com 1/3 ou 1/2 do recomendado. Seria numa planta com 10 dias de Vega...

Por enquanto não vou poder comprar um melhor, mas penso em usar o try pack biobizz depois 

da pra usar sim man, segue as medidas do fabricante (sempre pra menos) que é sucesso.
só da uma olhada composição e vê se tem micronutrientes também, caso não tenha é possível que tenha que suplementar.

 

  • Like 1
Link para o post
Compartilhar em outros sites
  • Usuário Growroom
Em 21/01/2021 at 11:19, ph_ disse:

Salve brother,

 

Eu fiz isso, só não exatamente desse jeito pois não achei essas conexões aí, que facilitariam muito o trabalho, inclusive. Tive que improvisar com aqueles T's que de encanamento, não ficou perfeito mas deu bom. Também pensei em fazer esse esqueleto com madeira, mas fiquei meio com pena de gastar e desisti, próximo upgrade só se for pra uma growbox mesmo...

  • Like 1
Link para o post
Compartilhar em outros sites
  • Usuário Growroom

Salve moçada!! 

Seguinte, tô matutando as coisas aqui pra futuramente dar um upgrade no meu grow, e uma das paradas que tava vendo é a luz.. dando uma bizoiada por aí achei esse esquema https://sp.olx.com.br/sao-paulo-e-regiao/eletrodomesticos/painel-led-cob-citizen-50w-827964166 cês acham que vale pra um grow de 60cm x 34cm x 72cm (CxPxA) ou tá muita luz, considerando o espaço pra duas plantinhas? Tô em dúvida...

Link para o post
Compartilhar em outros sites
  • Usuário Growroom
33 minutos atrás, Xavi disse:

da pra usar sim man, segue as medidas do fabricante (sempre pra menos) que é sucesso.
só da uma olhada composição e vê se tem micronutrientes também, caso não tenha é possível que tenha que suplementar.

 

Valeu irmão!

Vou iniciar a rega com ele no fim de semana com a medida abaixo do recomendado, e ver como ela reage

Link para o post
Compartilhar em outros sites
  • Usuário Growroom
Agora, Mantak disse:

Salve moçada!! 

Seguinte, tô matutando as coisas aqui pra futuramente dar um upgrade no meu grow, e uma das paradas que tava vendo é a luz.. dando uma bizoiada por aí achei esse esquema https://sp.olx.com.br/sao-paulo-e-regiao/eletrodomesticos/painel-led-cob-citizen-50w-827964166 cês acham que vale pra um grow de 60cm x 34cm x 72cm (CxPxA) ou tá muita luz, considerando o espaço pra duas plantinhas? Tô em dúvida...

No shopee tem uma anunciada num valor parecido, com dois leds, e lá ainda leva o frete grátis 

Link para o post
Compartilhar em outros sites
  • Usuário Growroom
4 horas atrás, degola disse:

No shopee tem uma anunciada num valor parecido, com dois leds, e lá ainda leva o frete grátis 

Só que com dois leds já não fica potente pra carai pro meu espaço? Esse também é frete grátis... Nunca comprei no shoppee, é confiavel pra isso? kkkk Esse aí parece quente o esquema..

  • Like 1
Link para o post
Compartilhar em outros sites
  • Usuário Growroom
1 hora atrás, Mantak disse:

Só que com dois leds já não fica potente pra carai pro meu espaço? Esse também é frete grátis... Nunca comprei no shoppee, é confiavel pra isso? kkkk Esse aí parece quente o esquema..

O shopee é basicamente igual ao Aliexpress... Já comprei algumas coisas lá sim, foi tudo tranquilo

 

Sobre os dois leds, não reparei se eles tem a conexão de encaixe, ou são com solda, mas, de qualquer forma acredito que dá pra desligar um deles se quiser, e isolar os fios

Link para o post
Compartilhar em outros sites
  • Usuário Growroom
2 minutos atrás, degola disse:

O shopee é basicamente igual ao Aliexpress... Já comprei algumas coisas lá sim, foi tudo tranquilo

 

Sobre os dois leds, não reparei se eles tem a conexão de encaixe, ou são com solda, mas, de qualquer forma acredito que dá pra desligar um deles se quiser, e isolar os fios

Massa, tu tem o link desse ai do shopee pra fortalecer? :465525636-mundoemoti-249_animad preu comparar os esquemas

Link para o post
Compartilhar em outros sites
  • Usuário Growroom
1 minuto atrás, Mantak disse:

Massa, tu tem o link desse ai do shopee pra fortalecer? :465525636-mundoemoti-249_animad preu comparar os esquemas

Agora fiquei na dúvida de qual eu vi lá, achei aqui com 3 leds haha
https://shopee.com.br/Painel-Grow-Led-COB-150w-~18.000-lumens-Full-spectrum-3500k-i.360465230.6370344623

Já com dissipador e cooler

  • Thanks 1
Link para o post
Compartilhar em outros sites
  • Usuário Growroom
14 horas atrás, GrowerIniciante30 disse:

Salve brother! 

Cara, que situação complicada hein. Eu uso exatamente o mesmo solo que você e fiz exatamente as mesmas coisas que você. Comprei um saco de turfa + perlita de 50 litros, abri e já joguei no vaso, e já tinha uma semente no papel toalha que foi diretamente pra terra e dei algumas borrifadas em cima de onde coloquei a semente, só. Eu já tinha um pouco de manha com a semente de prensado(Que já está na flora, não tive problemas) e essa é uma automática, deixo sempre a terra ficar seca pra poder fazer a rega... só comecei a usar fertilizante lá no 20 dias de vida da menina. Ontem fiz uma desfoliação nela e hoje a bichinha estava BEM mais fortinha e mais vigorosa. Agora no seu caso, as 3 estão travadas? A iluminação está correta? As sementes germinaram em quantos dias? Qual a genética? Não desanima não irmão, essa terapia é assim mesmo... eu fiquei 2 meses cuidando de uma planta que já estava enorme, era a maior do grow e no final se mostrou um macho hahahahaha fiquei puto, mas é a vida. Agora só seeds fem e auto, pra não ter erro. 

 

Tmj! :roll-up:

Sim mano as três travaram com o mesmo tamanho, estão assim há 6 dias e começaram a amarelar as duas folhinhas ontem, to esperando o substrato secar pra regar com fert e acho que com sal amargo também. A iluminação é Cob citizen 250W, fica a 60cm de altura, pelo que eu pesquisei nessa fase é o ideal. As sementes germinaram com 2 dias (entre 2 a 3 cm de radícula) e saíram da terra com 3 dias (os 2 cotilenóides), elas desenvolveram até o dia 6 apenas, ai travaram.

As sementes são de um banco holandês: Jack 47 (jack herer x ak 47)), Hack Diesel (jack herer x NYC diesel) e Tyson Punch (Larry OG x Grandaddy Purple). Foda to só a bad, não sei mais o que fazer para tentar destravar elas.

Valeu!

 

Link para o post
Compartilhar em outros sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Visitante
Responder

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Processando...

  • Tópicos

  • Posts

    • As folhas amarelando são só as de baixo ? Ou as mais "jovens" de cima também? (N) é nutriente móvel, algumas folhas mais anteias tendem a mover nitrogênio pras mais novas. Já verificou a possibilidade de ser alguma praga? Como a planta tá reagindo num geral? Tá travada? Tá desenvolvendo? Folhas novas aparecendo ou nem?  Vc deixa as folhas molhadas quando rega? É algo que se deve tomar certo cuidado... Pois a.luz incidindo nas gotas de água t um efeito fotoprismatico que costuma queimar as folhas  Vai passando as infos que a gente ajuda aqui no diagnóstico !!  Sobre o salamargo, como você aplicou ? Em que proporção, e a quanto tempo?  Demora algumas regras até.fazer efeito... só pra garantir, o salamargo que vc comprou é MgSO4 (sulfato de magnésio)?    
    • O SC fechou os pacotes unitários,mas a valor acabou ficando até mais em conta... O pack de 3 parece que ficou mais caro ( em relação a pegar 3.seeds soltas) , mas os packs de 5 estão a maioria nuns preços bacanas. Tem strains muito boas que cê pega pack de 3  seeds a $18, aí o de 5 é $22 ... Coisa que as unidades eram tipo ~~ $5,50~~ , nós pack de 3 sai agora a $6/Seed, no pack de 5 sai tipo uns $5,20/Seed ( lembrando que tô falando de dólar)  Foda é que fica difícil escolher muita variedade... Ou d pegar umas strains mais tops... Tipo umas moonrock da vida, que a unidade era uns $15... Pack de 3 tá tipo 50 doleta... Mas vida que segue... Lembro que tinha achado uma lemon haze bem baratinha, num pack de 7 seeds à 20 e poucos dólares... Infelizmente meu carrinho foi desfeito e não consegui encontrá-la mais pra incluir nos pedidos...( Na real nunca mais encontrei nenhum pack de 7 seeds o.O)
    • vai da planta e do fazendeiro esse lance de poda. a única coisa ideal mesmo é fazer a poda quando a planta estiver saudável. não faça a poda se a planta estiver muito pequena, travada ou doente. no mais é "questão de gosto" e de quao bem a planta ta crescendo. o lance do vaso é pra tu não ter muito trampo atoa. na média se fazem dois transplantes durante a vida da planta: um do vasinho pequeno pra um médio depois de algumas semanas de vida e do médio pro grande quando vai florar a planta. no caso aí ele ta recomendando a levar a planta no vaso médio até saber o sexo.  
×
×
  • Criar Novo...