Bas

Bem Vindos Ao Board Novo

Recommended Posts

Bem ta massa, as vezes aida da um probleminha aqui outro ali mas no geral ta muito bom, eu tive linhas de erro quando tentei usar a pesquisa, pelos relatos parece que esses erros temporários.

Ainda estou conhecendo os recursos, mas de prima o preview do tópico é uma ótima ferramenta e o multiquote ficou muito bom.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Fala, moderas... blz?

achei maneiro o novo fórum, mas ainda nem me habituei pq n tenho entrado muito, então nem peguei o jeito ainda... mas pelo que vi, ficou bom!

no mesmo pensamento de melhorar cada vez mais a nossa casa, ontem eu estava fumando um e pensei numa parada:

o que vcs acham de colocar alguma coisa (link, caixinha, aviso, sei lá!) chamando os novatos no site a começarem por alí? há diversos tópicos aqui ensinando a utilizar o site, mas eles já estão dentro do próprio fórum...

o que acaba acontecendo é que os novatos chegam aqui com um nivel relativamente baixo de conhecimento relativo ao fórum e seu funcionamento, que não é culpa deles pq o fórum pode ser meio complicado pra quem não é acostumado, e com conhecimentos relativos ao cultivo também baixo e até muitas vezes nem sabem nada de nada...

por outro lado, aqui dentro existem pessoas que ralaram para conseguir aprender tudo que sabem, mesmo enfrentando dificuldades com o fórum, ralam para manter a casa limpa, pessoas que prezam por um espaço limpo e organizado no fórum, enfim...

os mais experientes acabam censurando alguns novatos que apresentam práticas que não são consideradas corretas aqui no fórum e, por outro lado, os novatos acabam se sentindo mal e muitas vezes abandonam o fórum e a idéia do cultivo caseiro por acharem que não foram bem recebidos e que o fórum é complicado...

é importante observar que nenhum dos dois lados está errado, uma vez que os "moradores" antigos tem o direito e dever de gostarem e zelarem por uma casa mais organizada e mais limpa, mas os novatos também não tem culpa de não terem acesso à todas as informações que muitos aqui no fórum possuem e muito menos são culpados por não conseguirem assimilar tão rápido como o fórum funciona...

quem acaba perdendo com tudo isso somos todos nós. seja pq eventualmente vemos trocas de ofensas pelo fórum, seja pq perdemos um ou mais soldados na luta contra o tráfico, seja pq o fórum está ficando poluído, ou qualquer outro motivo. quem perde somos nós.

a minha sugestão é colocar alguma coisa chamando a atenção dos novatos na página inicial, ou onde faz o cadastro, para aprenderem a usar o fórum antes que comecem a fazer. para os que, infelizmente, já abriram tópicos desnecessários, talvez seja eficiente fazer uma mensagem padrão onde eles fossem instruidos a cair no mesmo "tutorial do fórum para novatos", se é que podemos chamar assim...

assim nós estaríamos educando as pessoas que tem interesse em iniciar um cultivo caseiro e não tem conhecimento ainda, ao invés de estarmos dizendo a eles que fizeram errado, que estamos de saco cheio disso, etc...

isso foi apenas uma coisa que eu pensei que poderia ajudar a todos e gostaria de compartilhar com vocês, trocar idéias.... o que vocês acham?

Compartilhar este post


Link para o post
Compartilhar em outros sites
Guest crazyfool*

axo q o site tem q ficar verde po.....nada a ver esse azul....mas em termos d funcionalidade, notei pouca mudanca, mas as q eu d fato notei, foram pra melhor.

mvj (movimento verde ja!) lol .....

Compartilhar este post


Link para o post
Compartilhar em outros sites

axo q o site tem q ficar verde po.....nada a ver esse azul....mas em termos d funcionalidade, notei pouca mudanca, mas as q eu d fato notei, foram pra melhor.

mvj (movimento verde ja!) lol .....

vai rolar o verde mais frente eu acho

Compartilhar este post


Link para o post
Compartilhar em outros sites

Caramba.. Não consegui de jeito nenhum upar imagens... Nem de uma em uma, nem multi, nem no uploader básico nem, no Flash...

Edit: Abaixo das linhas de erro aparece o review n´publish.. Funciona de uma em uma mesmo, mas tá demorando pra c*****...

Fora os errinhos show de bola o board novo. Com o tempo o pessoal vai fazendo os acertos.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Não consigo upar minhas fotos, não está aparecendo o multiquote e está complicado para editar os posts!

Se alguém tiver uma solução por aí!

No mais, tá tudo em ordem, parabéns pelo upgrade!

Paz!

Compartilhar este post


Link para o post
Compartilhar em outros sites

ae irmãos da parte estrutural do site...

eu estava conseguido upar fotos pelo metodo básico.

Depois de hoje a tarde, não consigo mais upar de nenhuma forma. Eu carrego as fotos mas não existe o botão pra ir pra proxima pagina, aquela que vc avalia as fotos ates de confirmar o up....

Boa sorte ae pra quem ta arrumando isso!

Aqui também. Testei em 3 navegadores, por garantia (hoje): nenhum funciona e o que estava salvando sumiu (o link para o outro uploader. ).

Boa solução e paz, GR.

Compartilhar este post


Link para o post
Compartilhar em outros sites

ae irmãos da parte estrutural do site...

eu estava conseguido upar fotos pelo metodo básico.

Depois de hoje a tarde, não consigo mais upar de nenhuma forma. Eu carrego as fotos mas não existe o botão pra ir pra proxima pagina, aquela que vc avalia as fotos ates de confirmar o up....

Boa sorte ae pra quem ta arrumando isso!

Idem!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Estou conseguindo upar , mas não estou conseguindo fazer shared ... pegar o bc code ;/

Compartilhar este post


Link para o post
Compartilhar em outros sites

continuo com o mesmo problema...hoje fiquei no msn com irmao da20 que ja conseguiu upar e vimos que ta diferente as coisas aqui e la....

usei chrome, ie, firefox...nada

: :cadeirada:

e o opera !? no meu foi....

Compartilhar este post


Link para o post
Compartilhar em outros sites

ae irmãos da parte estrutural do site...

eu estava conseguido upar fotos pelo metodo básico.

Depois de hoje a tarde, não consigo mais upar de nenhuma forma. Eu carrego as fotos mas não existe o botão pra ir pra proxima pagina, aquela que vc avalia as fotos ates de confirmar o up....

Boa sorte ae pra quem ta arrumando isso!

Eu tb.O multicote era da hora.e agora só da quote no post todo, não tem mais a opção de inserir quote no post, os emotions sumiram...mas eu acho que é pq está acertando o up multiplo.temos que aguardar

Compartilhar este post


Link para o post
Compartilhar em outros sites

Eu consegui mandar as fotos pra galeria uma a uma, mas nao estou conseguindo mandá-las pro diário, o "share imagem" sumiu!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Nem uma a uma tá rolando. Tentei de tudo quanto é jeito. As fotos são enviadas mas não aparecem as miniaturas e nem o botão review n´publish, a opção dse usar o uploader básico também sumiu.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Valeu pela ajuda, mas não funciona não...fui la olhar seu tutorial e aqui no lugar de escolher o local da foto aparece um chosse files, escolho a foto e fica só pensando e não sai disso.

x2

Compartilhar este post


Link para o post
Compartilhar em outros sites

Valeu pela ajuda, mas não funciona não...fui la olhar seu tutorial e aqui no lugar de escolher o local da foto aparece um chosse files, escolho a foto e fica só pensando e não sai disso.

x4

Compartilhar este post


Link para o post
Compartilhar em outros sites

Galera

FInalmente conseguimos colocar no ar a nova versão do Board.

Esperamos que todos gostem!

Qualquer dúvida, dificuldade ou problema, postem aqui nesse tópico.

Aproveitem!

Parabens pelo novo board pessoal !

Como o irmão disse ai em cima estou com uma dificuldade - NÃO CONSIGO MAIS POSTAR FOTOS EM MINHA GALERIA.

Diz lá que tenho espaço disponivel mas as fotos (600x400) levinhas até .... não carregam fica lá arrodiando e não vai pro 2º passo (revisar e publicar) ??????????

Alguem responde ai ?

Valeu - Verdulengo

Compartilhar este post


Link para o post
Compartilhar em outros sites

Parabens pelo novo board pessoal !

Como o irmão disse ai em cima estou com uma dificuldade - NÃO CONSIGO MAIS POSTAR FOTOS EM MINHA GALERIA.

Diz lá que tenho espaço disponivel mas as fotos (600x400) levinhas até .... não carregam fica lá arrodiando e não vai pro 2º passo (revisar e publicar) ??????????

Alguem responde ai ?

Valeu - Verdulengo

6x

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ta rolando agora

A Galeria do @Growroom já esta funcionando de novo! Alias! WOW! Mais de 90mil imagens de maconha! » growroom.net/board/gallery

Compartilhar este post


Link para o post
Compartilhar em outros sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Visitante
Responder

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Processando...