tonrasta

Usuário Growroom
  • Total de itens

    11
  • Registro em

  • Última visita

Reputação

1 Neutral

Últimos Visitantes

O bloco dos últimos visitantes está desativado e não está sendo visualizado por outros usuários.

  1. Galera, to voltando aqui pra relatar o que aconteceu na minha próxima tentativa que eu havia falado que ia realizar. Comprei Carolina Soil e resolvi usar um pouco pra ver no que ia dar tbm. Fiz dois vasos com 45% Carolina Soil EC 0,7 (Classe X), 45% Lupa Sphagnotec e 10% de humus de minhoca apenas. Usei enraizador de lentilha tbm e logo no começo eu ja pude ver elas bem melhores, com folhas grandes e saudaveis! Com 20 dias elas não estão morrendo como acontecia não, pelo contrario estão lindas e com folhas verdes e grandes. Tbm comecei a usar biogrow da biobizz logo na segunda semana com doses bem lights. To felizão! Ja providenciei mais Carolina Soil e humus!!! Obrigado a todos que me ajudaram de alguma forma! Olha como elas ja estavam com apenas 9 dias de vida!!!
  2. Putz mano, eu não imaginava isso mesmo. Obrigado pela super dica brow! Pode ser uma opção mesmo, vender o painel e com essa grana comprar uma lampada HQI e um exaustor maior. Vou começar a pesquisar preços e etc. Vou começar por aproximar o painel das plantas agora!! Obrigado pela ajuda!!
  3. To falando q cada um tem uma opinião diferente! auhauhauhau... Saiber, to te criticando não irmão. Pelo contrario, eu ja agradeço por vc dar sua opinião e tentar ajudar! Aceito todo tipo de ajuda na humildade. Agora eu jurava q meu problema não seria a luz pq tentei pesquisar antes de comprar, ja q era beeeem caro, e vi muitos foruns gringos falando bem dessa marca. Tipo esses sites q fazem avaliações (reviews) de luzes: http://bestledgrowlightsreviews4u.com/viparspectra-600w-review/#Viparspectra_600W_Review-_The_Final_Verdict https://420expertguide.com/grow-light/viparspectra-600w-led-grow-light/ https://420expertadviser.com/grow-lights/viparspectra-600w/ No caso da mistura de Carolina com Lupa, só fiz essa mistura pq eu ja tinha Lupa aqui, daí comprei só o Carolina e misturei pra ter perlita junto. Eu não queria comprar perlita separado só pra isso, saca? Ja gastei uma grana boa... Só por isso q misturei mesmo. Essa mistura q vc sugeriu de só Lupa e humus eu acabei de fazer nessa minha ultima tentativa. Fiz 4 vasinhos onde o q mudava entre eles era só a quantidade de terra preta. Um deles eu nao pus terra preta nenhuma, só Lupa e 33% humus. Deu ruim tbm cara! Vc acha mesmo q um painel desses não sustenta uma plantinha de 20 dias de vida só? Tem gente q usa até fluorescentes no começo só. Mas vou ficar com isso em mente pra fazer um teste mudando a luz se a proxima tentativa não der certo. Talvez tentar usar a luz natural do sol em uns 2 vasinhos pra testar? O q vc acha? Não queria gastar com uma lampada HQI sem ter certeza antes de q é isso mesmo.
  4. Acho q o esquema é continuar tentando diferentes abordagens até encontrar algo q funcione pro meu caso aqui então né? Isso deixa um novato no cultivo meio frustrado, admito. O pessoal fala pra gente estudar bastante e eu tenho só lido e lido ja deve ter mais de 3 meses. Mas as opiniões são sempre diferentes e parece nunca haver uma só verdade. Aí os iniciantes como eu vamos lendo e lendo e vamos ficando mais confusos do q nunca. Por isso, finalmente resolvi escrever algo ao invés de só ler, pois tenho tentado diferentes abordagens como vcs viram aí no meu primeiro post. Então vou respirar fundo e recomeçar mais uma vez... Vamo q vamo!
  5. Galera, quero desde já agradecer a todos q estão aqui tentando me ajudar! Agradeço mesmo! Coloquei mais umas sementinhas pra germinar. Preparei um substrato bem simples pra simplificar tudo e tentar mais uma vez. Fiz uma mistura bem simples, assim: - 45% Carolina Soil classe X (EC=0,7) - 45% Lupa Sphagnotec (50% turfa e 50% perlita) - 10% Humus de minhocas Preparei vasinhos de 1L pra começar. Argila expandida no fundo com um pedaço de feltro em cima pra não deixar a turfa vazar por baixo. Vou ficar de olho na rega deixando sempre secar antes de regar de novo. Agora dessa vez vou entrar com ferts a partir da segunda semana pra ver no q dá! Tenho um packzinho básico da Biobizz (Biogrow, Alg-a-mic e Biobloom) pra usar. Acham q ta de boa assim pra começar então? Não aguento mais ver as plantinhas morrendo tão pequenas. Tenho feito o possível pra meu cultivo vingar, mas ta ósso!
  6. Eu tava desconfiando da agua, mas meu medidor de EC chegou hj e acabei de medir a agua q deixo descansando aqui no balde com o compressor de ar borbulhando dentro. Achei q ia dar um valor alto e isso seria o problema, mas eu estava enganado mais uma vez!!! Q bad! A medida de TDS deu 58ppm só! Pelo q pesquisei essa medida é de boa pra cannabis. Acabei de medir o PH de novo e dá 7.7 mesmo.
  7. @VartiHempa , muito obrigado por indicar esse tópico!!! To de cara com o q ta sendo falado lá! Agora fiquei com um pulga atras da orelha pensando q o problema das plantas era fome. Pior mano é q cada um fala uma coisa diferente. Pensei q o fato de eu usar 30% de humus ajudaria as plantinhas a aguentar um tempo sem ferts. Acho q eu vou tentar colocar novas plantinhas e passar a usar ferts logo a partir da segunda semana. Obrigado pela ajuda brow!
  8. Uma foto na luz comum pra vc ver a situação triste q elas ficam. 25 dias de vida na imagem...
  9. Obrigado por tentar ajudar @Bdalemao! Respondendo suas dúvidas : - Eu uso vasinhos padrão de plástico preto q já vem com furos no fundo. Coloco argila expandida no fundo e um pedaço de feltro em cima pra evitar q o substrato desça na rega - Meus exaustores e ventilador ficam ligados quase q 24h. Apenas de madrugada eu faço algumas pausas de 15 min pra economizar um pouco de energia. Essas pausas acontecem enquanto as luzes estão desligadas. - Com relação ao local, meu grow fica num quarto q faço de escritório. Passa o dia com a janela aberta pra renovar o ar. Acho difícil ser um problema de circulação de ar já q elas mal crescem e o quarto é bem grandinho. Eu desconfio de problema de PH mesmo! Essa água q sai com PH alcalino né deixou com uma pulga atrás da orelha. Acho q vou colocar mais sementes pra germinar então.
  10. Ahhh, esqueci de falar. Deixo as plantas no regime de luz de 18/6 desde o começo tbm. Germino no agua e no papel toalha.
  11. Galera, estou postando pela primeira vez após mais de 2 meses de apenas leituras. Estou criando este post pq já não sei o q fazer. Minha terceira tentativa deu errado mais uma vez e eu não consigo encontrar o problema. Será q vcs podem me ajudar a encontrar o q está matando minhas filhinhas? Eu estou cultivando indoor com um grow de 1 x 1 x 1,8 m, ou seja tenho espaço. Estou treinando com prenseeds pois só quero investir em seeds boas depois q eu conseguir levar um cultivo até o fim. Minha luz é um painel de LED Viparspectra de 600W (meu maior investimento). Estou deixando a 80cm de altura como manda o fabricante. Tenho 2 exaustores, um joga ar pra dentro na parte de baixo e outro joga ar pra fora pela parte de cima. Tenho tbm um mini ventilador dentro pra refrescar e circular ar. A temperatura varia essa época de verão aqui. Geralmente fica entre 25 e 30 graus nos dias mais quentes. Umidade varia entre 50 e 70% geralmente. Tenho usado agua da torneira desde o começo. Deixo a agua num baldão com uma tela tampando e tenho um compressor de ar de aquário dentro borbulhando ar. Me indicaram fazer isso pra agua repousar por uns dias pra sair o cloro e oxigenar a agua. O PH da agua da torneira aqui sai com PH alcalino por volta de 7.7, mas eu sempre baixo com PHDown pra cerca de 6.3 antes de regar. Agora o solo. Essa ultima tentativa eu fiz 55% Lupa Sphagnotec (turfa + perlita), 30% humus de minhoca e 15% terra preta. To usando vasinhos de 1L pra começar, mas após 20 dias todas começam a morrer. Ferts? Não cheguei a usar pois falam q não precisa durante as 3 primeiras semanas, e tbm sempre uso um pouco de humus o q deveria ajudar a segurar um pouco o inicio de ferts. Unica coisa q uso é um pouco de Forth Enraizador no começo (menos da metade do indicado pelo fabricante) e um pouquinho de Calbormag. Tenho ferts da Biobizz sem usar por enquanto (Biogrow, Biobloom e Alg-a-mic). Como eu disse minha terceira tentativa deu errado de novo. Na minha primeira tentativa tentei fazer um solo organico usando turfa, perlita, humus, farinha de ossos, calcário dolomitico, etc. Com 20 dias minhas plantinhas começaram a morrer e eu achei q foi overwater (excesso de agua/rega). Dai resolvi começar minha segunda tentativa usando bem pouca agua pra regar. Eu usava de 5% a 10% do volume do vaso pra regar e só regava de novo qnd tivesse seco. Ou seja, 50 a 100ml de agua em vasinho de 1L de 3 em 3 dias em média. Resultado: começaram a morrer de novo por volta de 20 dias! Dai pensei q só podia ser o solo q fiz! Recomecei a terceira tentativa com um solo novo mais simples usando uns 60% de Lupa (turfa + perlita), 30% humus e um pouco de terra preta adubada. Eu jurava q dessa vez ia vingar, mas pra minha surpresa aconteceu de novo!!! As plantinhas param de crescer por volta de 2 semana de vida e por volta de 20 dias começam a morrer com amarelamento e pontas queimadas das folhas mais antigas primeiro. Bateu o desespero dessa vez sem saber o q fazer! Começo a desconfiar da agua q sai da minha torneira. Mesmo eu corrigindo o PH dela, será q ela pode ser uma "agua ruim"?? Eu não tenho medidor de EC pra verificar se essa agua é muito carregada de sais, etc. Outro ponto q acho importante falar pra vcs é q, as poucas vezes q eu medi o PH da agua q sai embaixo na rega, o PH tava alcalino por volta de 7.6 não sei pq ja q eu só coloco agua com PH por volta de 6.3 Se precisarem de mais alguma informação é só pedir que eu coloco aqui se for necessário. Estou na bad com isso... To colocando umas imagens das plantinhas ai com 25 dias ja pra vcs verem. Super pequenas e morrendo aos poucos... Desde já agradeço a todos que puderem ajudar!