Ir para conteúdo
Growroom

Superhighman

Usuário Growroom
  • Total de itens

    31
  • Registro em

  • Última visita

Reputação

3 Neutral

Últimos Visitantes

359 visualizações
  1. mano, eu ainda acredito que seja Ph... hoje a terra já tá seca e as folhas que tão nascendo voltaram a escurecer nas partes mais novas tb acho q seja o Ph pelo fato dos sintomas terem começado exatamente 1 dia depois da rega só com água do filtro eu conversei com um amigo q usa o mesmo solo e ele nunca teve nenhum tipo de problema de falta de nutriente
  2. a composição dele é turfa de sphagnum, turfa vegetal, perlita e bokashi pH é 5,9 ~ 6,2 EC 0,9 ~ 1,1 o Roots q eu to usando é 3 - 0,5 - 2 e eu uso bem pouco, então não acredito q ele seja o problema, o fabricante tb diz q ele não altera o pH de forma significante, então se a água for regulada não tem problema não medir depois de misturar eu fiz umas 2 regas com umas água com esse roots que ficou numa garrafa durante uma semana e não tava tendo problemas, quando essa água acabou eu peguei uma direto do filtro e sem o fert dei direto pras plantas, no dia seguinte elas começa
  3. saquei mano... eu vou comprar um ph up e down amanha junto com os medidores de fita, pelo menos pra ver se elas reagem. vc indica q eu regue com o pH 6,0 e meça o runoff ? medir o runoff só vai servir pra eu saber quanto tá o ph do solo e se é esse mesmo o meu problema né ?
  4. não irmão, meu cultivo é orgânico, mas em relação e medir, não tenho medidores de nada, amanhã vou providenciar um medidor de ph desses de fita mesmo. aí vou medir o runoff e caso veja q tá alcalino, q é o que eu imagino, o que faço ? só continuo regando com a agua já regulada e espero ?
  5. exato mano, as folhas mais jovens chegam a nascer brancas, eu acredito que pode ser isso que vc falou, deficiencia de mag por conta do ph não deixar a raiz absorver. amanhã vou regar com o ph regulado e esperar pra ver como respondem, mas pra solucionar o problema mesmo é só com o ph da rega regulado então ? depois de acertar o ph se elas não responderem tento o sal amargo vou comprar um ph up e down junto com o medidor
  6. salve irmão, deficiência de mag acredito que não seja mano, mas o PH é meio q uma certeza, foi exatamente 1 dia depois de eu ter regado só com água do filtro que isso começou.. se esse for o caso, o sal amargo resolve ? eu acredito que o PH esteja alcalino, então como eu faço pra abaixar ? só rego com a agua regulada e espero a planta responder ou dou alguma coisa ? valeeeu
  7. mano, se for o ph oq eu faço ? só rego com ph regulado nas proximas e espero elas reagirem ou dou sal amargo igual o outro mano falou ? amanhã é dia de rega, então amanhã mesmo já vou providenciar um medidor desses de aquário, aí eu meço a água antes de regar e o runoff né ?
  8. mano o que eu tenho aqui é o roots e eles dizem ser indicado usar desde a plantula até o final do vegetativo, over eu tenho certeza que não foi, pq minhas regas são alternadas saca, 1 só agua 1 com fert, e isso começou a acontecer na última rega que dei só água, logo no dia seguinte isso começou
  9. boa noite, alguém pode me ajudar ? acham q isso pode ser PH ? to usando solo organico da yes we grow, led 400w e usando roots da fatcrystal uma rega sim e uma não... notei q elas ficaram assim depois da ultima rega q fiz só com água, não medi o ph pq to sem medidor, mas acham q pode ser ph msm ?
  10. salve irmão boa noite, pode me ajudar ? 

    1. Superhighman

      Superhighman

      mano, é minha terceira planta q começa a ficar assim no 7 ou 8 dia, semana passada perdi uma pq ela começou a ficar assim e depois foi tombando... meio amarelada por dentro e as folhas novas nascendo bem clarinhas. to usando um led 400w castnoo q sei q n é tão bom por isso tava deixando a 30 cm das plantas, solo da yes we grow e fert da fatcrystal. um mano do fórum disse q podia ser pq o led tava mt perto, hj subi pra uns 60cm delas. o que tu acha q pode ser isso ? vi uns fungus gnats no solo tb, mas n muitos

      g1.jpeg

      g2.jpeg

  11. então mano, eu tb tava deixando 24h no led 400w pq só tenho ele, o led tava a 30cm da planta, hoje to mudando pra 20/4 e coloquei o led a uns 60cm. já não é a primeira planta minha que começa assim, semana passada perdi uma pq ela começou ficando amarelada assim, de dentro pra fora, depois foi ficando fragil e tombando com uns 8 dias de vida, e vi que tem uns gnats no solo tb
  12. exatamente 30cm na real, não tenho medidor de ph, to usando agua do filtro e o roots da fatcrystal q eles dizem q não é necessário ajustar o ph
  13. menos de 30 cm mano, no maximo 30... tu acha q pode ser falta de luz ?
×
×
  • Criar Novo...