Ir para conteúdo
Growroom

GrowerIniciante420

Usuário Growroom
  • Total de itens

    50
  • Registro em

  • Última visita

Reputação

5 Neutral

Últimos Visitantes

357 visualizações
  1. Doctor, ja tinha o auto trafo, mas como livermore77 falou, o reator nao tinha capacitor interno. Vou deixar esse sistema de iluminação guardado, vou me virar um pouco com as leds. Obrigado ae pela força a todos. PAAAAAZ!
  2. Salve amigos! To procurando pra ver se acho algum jeito de resolver o problema da iluminação pra flora. Ai to passando pelo forum do growroom, dando umas lidas, ai vejo esse topico, e o ultimo up foi meu tbm com problema de iluminação kkkkk Complicado, hj venho com problema quase igual, to com uma Hps 250w, sistema todo completo, fios com mais de 2m, reator 250w virado com a parte que é pra ficar pra cima, do lado certo e ligado na lampada e em um transformador de 500wa porque minha casa é 110. Entao, o problema é que eu ligo na tomada, ai ela ascende fraca e depois aumenta a força, mas só fica 5 minutos no maximo ligada, depois disso ela desliga sozinha, depois de um tempo ela ascende de novo e apaga. Alguem pode me dar uma luz(rs) de como resolver isso? Ficaria imensamente grato, um dos meus maiores problemas pra cultivar tem sido iluminação, com tantas dificultades pra colher meu verdin, iluminação foi uma das maiores mesmo. Enfim fico no aguarde, abraço a todos.
  3. ASSINADO! E Presente na pressão http://www.senado.gov.br/atividade/materia/detalhes.asp?p_cod_mate=120537
  4. Pat, fui as cegas tbm e comprei uma HQI e uma HPS, ambas de 400w, com um reator de 400w e o Ignitor e um transformador (pra passar de 220 pra 110) de 500wa. Liguei a luz, ela iniciou fraca e foi ficando mais forte, poucos minutos depois ela desarma sozinha. Depois vi que um transformado de 500wa só aguenta até 325 ou 350w, comprei um de 750wa, mas acontecia a mesma coisa... Não sei mais aonde pode ser o problema
  5. Fala ai galera, tambem to tomando uma surra da iluminação, to com 1 Hqi 400w e Hps 400w + Um reator( + Capacitor externo + um transformador pra passar a iluminação de 220v para 110v. Ela acende, fraca, mas começa a ficar forte depois de alguns segundos, porem depois de poucos minutos ela desliga sozinha. Ja tentei trocar o transformador que era de 500w pra 750w e ver se era problema na resistencia do transfomador, mas não, continuou desligando sozinha. Se alguem ja passou por isso aqui, da um help ae, Abraço
  6. Então galera, hoje me encontro no 13 dia de vida da minha primeira planta, e com algumas duvidas. Notei que as folhas que nasceram primeiro estão ficando meio atrofiadas, com um tom verde escuro e murcho, e algumas outras folhas estão com as pontas amareladas. Fiz um grow no armario tentando economizar o maximo possivel. Aguardo resposta, obrigado!!!
  7. Ola growers, alguem pode me dar uma orientação?? estou pensando em montar meu grow com possibilidade de ate 0,7m x 0,7m x 2,0m e com 3 fluorescente daquela espiral 25w 127V em mãos, vi que ela nao esquenta muito mas nao sei em que altura botar, achei interessante de botar um sistema hidroponico improvisado visando o menor custo. alguem poderia me ajudar??? abç Iniciante
×
×
  • Criar Novo...